Help

Here my mods and history gets moved when validated and released to the phpbb.com MODDB

Help

Postby Mark » Mon Oct 10, 2011 5:54 pm

Keer terug naar het forumoverzicht
Algemene fout
Language file ./../language/nl/mods/info_acp_announcement_centre.php couldn't be opened.
Mark
Newbie/Neuling
 
Posts: 5
Joined: Thu Jul 29, 2010 8:11 pm

Re: Help

Postby lefty » Mon Oct 10, 2011 6:40 pm

Mark wrote:Keer terug naar het forumoverzicht
Algemene fout
Language file ./../language/nl/mods/info_acp_announcement_centre.php couldn't be opened.

are you sure you uploaded that file to the language/nl/mods folder on your server?
lefty aka The Heikze! :eyebrowe:

Heiko Carstens
http://www.lefty74.com

Would you like me to install one of my mods for you? Read here for details
lefty
Abschlussklasse R10c
 
Posts: 1357
Joined: Mon Feb 06, 2006 1:20 am
Location: Den Haag - NL

Re: Help

Postby Mark » Mon Oct 10, 2011 7:19 pm

lefty wrote:
Mark wrote:Keer terug naar het forumoverzicht
Algemene fout
Language file ./../language/nl/mods/info_acp_announcement_centre.php couldn't be opened.

are you sure you uploaded that file to the language/nl/mods folder on your server?

Yes.
Mark
Newbie/Neuling
 
Posts: 5
Joined: Thu Jul 29, 2010 8:11 pm

Re: Help

Postby lefty » Mon Oct 10, 2011 7:23 pm

i'd suggest you reupload it again.

maybe a setting changed by the host?

i have no explanation why all of the sudden it shouldn't work anymore.
it worked before, right?
lefty aka The Heikze! :eyebrowe:

Heiko Carstens
http://www.lefty74.com

Would you like me to install one of my mods for you? Read here for details
lefty
Abschlussklasse R10c
 
Posts: 1357
Joined: Mon Feb 06, 2006 1:20 am
Location: Den Haag - NL

Re: Help

Postby Mark » Mon Oct 10, 2011 7:23 pm

lefty wrote:i'd suggest you reupload it again.

maybe a setting changed by the host?

i have no explanation why all of the sudden it shouldn't work anymore.
it worked before, right?

First time, can I pb FTP to you?
Mark
Newbie/Neuling
 
Posts: 5
Joined: Thu Jul 29, 2010 8:11 pm

Re: Help

Postby Mark » Tue Oct 11, 2011 6:05 pm

Reinstallled the mod, don't work!
Mark
Newbie/Neuling
 
Posts: 5
Joined: Thu Jul 29, 2010 8:11 pm

Re: Help

Postby Blackwolf » Sun Nov 13, 2011 6:53 am

Mark wrote:Reinstallled the mod, don't work!

Works for thousands of others. Perhaps try to ask questions in a polite & professional manner, describing what & how you have at least attempted to install the mod.....

Reacting this way....on other phpbb forums too....will soon lead to no help at all.

Hope you dont mind the step in lefty... :nonono:
PhpBB3 Version: 3.0.10
Oz Unity
Ultimate Edition
Ultimate Edition Oz

We are Anonymous. We are Legion. We do not forgive. We do not forget. Expect us.
Blackwolf
Forum Member
 
Posts: 25
Joined: Thu Jan 27, 2011 10:18 am
Location: Melbourne, Australia


Return to [3.0.x] MOD Database Releases

Who is online

Users browsing this forum: No registered users and 1 guest

cron